■対応端末(OS)
Android OS 5.0以上
iOS 9.0以上